Skip to content

Primo avviamento del Webasto

18 febbraio 2012
Img-20120218-00281

A sera, oramai disperavo di vedere comparire il dealer e installatore Webasto. E invece, mi chiama e compare dopo una mezzoretta, riconoscendo la barca dallo scarico fumi a murata. Grande Giulio! Proviamo subito una sonda nuova, ma l’allarme rimane. Tocca vedere il cavo come arriva alla macchina. E infatti e’ attaccato male… Ero sicuro che fosse un solo spinotto multipolare per tutto, invece ricordavo male, la temperatura e’ a parte e il suo jack va inserito a fondo, nel solo verso possibile. Tutto a posto? No, ora fa 12 lampi, che vuol dire macchina bloccata. Grazie al ca. Come si sblocca? Le proviamo tutte, spegni e riaccendi, spegni aspetta e riaccendi, stacca batterie, fai un giro su te stesso e poi riattacca, leva e metti il fusibile, esci dal porto e rientra al contario, ma niente, sempre 12 lampeggi. Allora, serve il computer. Io vorrei un giorno essere Dio, per calcolare con assoluta certezza analitica, quanto tempo i computer abbiano fatto risparmiare, al netto di quanto ne hanno assorbito per il loro stesso funzionamento, aggiornamento, formazione.
Fatto sta che l’uomo prende il suo pc estraendolo da apposita valigetta, lo apre, lo avvia, lancia Windows 7, lancia la macchina virtuale Windows XP, lancia il programma di diagnostica, attacca l’USB alla porta del Webasto ma il PC non riesce a vederla. Manca un driver, dice, servono i dischetti, non li ha, cerca in giro, prova altre porte, facciamo altri spegni e riaccendi, insomma sta un’ora a preoccuparsi di far funzionare sto benedetto PC. Non si potrebbe capire cosa ha che non va la macchina, per aiutarla a rimuovere il blocco, chiedo. “E per quello serve il PC”. Vabbe’. Fatto sta che a un certo punto il reset riesce. O e’ la solita cabala dell’elettronica o e’ stato quando abbiamo staccato l’alimentazione mentre l’allarme lampeggiava. E poi riattaccandola senza girare la manopola di comando. Li’ la spia ha cominciato ad accendersi fissa, segno di funzionamento regolare. Eureka! Certo, c’e’ ancora da capire perche il PC non vada, ma dopo un po’ riesco a farglielo chiudere ed a infilarlo a capa sotto nella cabina di sinistra a controllare se il gasolio arriva. C’e’ un po’ d’aria, che ci costa un altro blocco, un lampo solo, falso avvio. Qui basta far terminare alla macchina il suo ciclo di lavaggio, mandare a zero il regolatore e poi riaccendere. Al secondo giro, l’aria ha spurgato e il gasolio finalmente arriva. Parte. L’aria comincia fredda, occorre avere qualche minuto di pazienza per sentirla scaldare, poi arriva eccome. Con Giulio facciamo altre prove, mi spiega come la pompa ticchetta metallica quando non c’e’ gasolio, veloce quando la barca e fredda e lenta quando si avvicina alla temperatura. La macchina, grossa, da 5,5 KW, non pendola, regola sulla pompa dosatrice ma di conseguenza anche sulla aria comburente (se rallenta la pompa ne serve meno) e quindi sulla mandata, dato che delle ventole e’ lo stesso. In altre parole, a regime il flusso d’aria rallenta, invece, quando serve, pompa al massimo.
Di notte non si sente il ticchettio, si sente un po’ di ronzio della ventilazione, ma e’ un suono regolare, al quale ci si abitua subito. Quindi sono molto soddisfatto, devo solo trovare a chi regalare i miei vecchi pile…

Annunci

From → Webasto

Lascia un commento

Rispondi

Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:

Logo WordPress.com

Stai commentando usando il tuo account WordPress.com. Chiudi sessione / Modifica )

Foto Twitter

Stai commentando usando il tuo account Twitter. Chiudi sessione / Modifica )

Foto di Facebook

Stai commentando usando il tuo account Facebook. Chiudi sessione / Modifica )

Google+ photo

Stai commentando usando il tuo account Google+. Chiudi sessione / Modifica )

Connessione a %s...